Pagina 3 di 3 primaprima 123
Visualizzazione dei risultati da 41 a 42 su 42

Discussione: Sensore pressione gomme

  1. #41
    Utente
    Registrato dal
    09-07-2017
    Modello
    Civic MB VI serie
    Residenza
    Reggio
    Età
    43
    Messaggi
    90
    Thanks
    17
    Ringraziato 5 volta/e in 5 post

    Re: Sensore pressione gomme

    Ho cambiato ruote in occasione dell'inverno montando cerchi Mak da 16 con le invernali 215/55 R16. Mi hanno avvisato fin da subito che probabilmente la spia della pressione gomme si sarebbe accesa per segnalare l'anomalia... Si è verificato ma dopo più di 200 KM!
    Per risolvere basta inizializzare il sistema e percorrere immediatamente un certo numero di KM a velocità abbastanza altina (in tangenziale è perfetto, prima ho provato pochi KM in Extraurbano ma dopo poco mi ridava l'errore).

  2. #42
    Super Moderatore L'avatar di CivicMan
    Registrato dal
    03-01-2009
    Modello
    CIVIC 1.6 ELEGANCE NAVI 2016
    Residenza
    ROMA
    Età
    32
    Messaggi
    6.832
    Thanks
    268
    Ringraziato 113 volta/e in 106 post

    Re: Sensore pressione gomme

    Quote Originariamente inviata da HondOLD Visualizza il messaggio
    Ho cambiato ruote in occasione dell'inverno montando cerchi Mak da 16 con le invernali 215/55 R16. Mi hanno avvisato fin da subito che probabilmente la spia della pressione gomme si sarebbe accesa per segnalare l'anomalia... Si è verificato ma dopo più di 200 KM!
    Per risolvere basta inizializzare il sistema e percorrere immediatamente un certo numero di KM a velocità abbastanza altina (in tangenziale è perfetto, prima ho provato pochi KM in Extraurbano ma dopo poco mi ridava l'errore).
    Preso direttamente dal manuale:

    Il processo di taratura richiede circa 30 minuti di guida cumulativa a velocità comprese tra 40 e 100 km/h.
    • Durante questo periodo di tempo, se si inserisce
    l'accensione e il veicolo non viene spostato entro 45 secondi, la spia di bassa pressione degli pneumatici
    potrebbe accendersi per un breve periodo di tempo. Si
    tratta di una condizione normale e indica che il processo di
    taratura non è stato ancora completato.


    Inviato dal mio SM-N910F utilizzando Tapatalk
    <<<EX CIVIC 2.2 2006>>>CIVIC 1.6 ELEGANCE NAVI 2016


Pagina 3 di 3 primaprima 123

Informazione discussione

Utenti che visualizzano questa discussione

Ci sono attualmente 1 utenti che visualizzano di questa discussione. (0 utenti 1 ospiti)

Discussioni simili

  1. sensore pressione valvole/ruote
    Da elcampero90 nel forum Meccanica
    Risposte: 23
    Ultimo messaggio: 30-06-2017, 18:16
  2. pressione gomme
    Da asparaz31 nel forum Assetti
    Risposte: 101
    Ultimo messaggio: 04-06-2017, 13:26
  3. Pressione Gomme e Catene
    Da Soldatino nel forum Assetti
    Risposte: 38
    Ultimo messaggio: 01-02-2012, 13:58
  4. Pressione Gomme
    Da modena nel forum Assetti
    Risposte: 3
    Ultimo messaggio: 08-05-2010, 13:19
  5. sensori pressione gomme
    Da niker4 nel forum Elettronica
    Risposte: 33
    Ultimo messaggio: 03-12-2009, 18:08

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •