Pagina 6 di 6 primaprima ... 23456
Visualizzazione dei risultati da 101 a 110 su 110

Discussione: [1.6i-dtec] forte rumore a freddo nei primi secondi.

  1. #101
    Utente L'avatar di Nem3sis
    Registrato dal
    03-11-2012
    Modello
    Civic IX 1.4 Sport 2012, Civic IX 1.6 dtec 2016
    Residenza
    RM
    Età
    29
    Messaggi
    96
    Thanks
    9
    Ringraziato 10 volta/e in 10 post

    Re: [1.6i-dtec] forte rumore a freddo nei primi secondi.

    Con la scusa del controllo dei 1500km ho fatto presente il problema in concessionaria e mi hanno risposto che non ne avevano mai sentito parlare, tra l'altro facendomi provare una tourer che avevano lì con 9000km e non aveva il difetto. Gli ho mostrato un video che appena posso caricherò anche qui e quindi gliel'ho lasciata, il meccanico mi ha stretto tutti i bulloni e per due giorni il problema sembrava sparito. Poi in una notte fredda con molta umidità si è ripresentato ma dopo di nuovo tutto ok, penso che in generale la situazione sia migliorata ma non completamente risolta e secondo me dipende da fattori climatici

  2. #102
    Utente L'avatar di Venomes
    Registrato dal
    13-03-2015
    Modello
    Civic 1.6 i-dtec
    Residenza
    Italia
    Età
    41
    Messaggi
    258
    Thanks
    1
    Ringraziato 12 volta/e in 11 post

    Re: [1.6i-dtec] forte rumore a freddo nei primi secondi.

    Quote Originariamente inviata da Mirko Visualizza il messaggio
    In pratica all'inizio (i primi 7-8.000 km circa) in fase di accelerazione con motore freddo appena acceso la mattina in un range compreso tra i 1.300 ed i 1.800 rpm sembrava vibrare qualche plastica nel vano motore
    No, non parliamo dello stesso rumore allora...
    Insight 2010 - Civic 1.6 i-dtec Sport NAVI ADAS

  3. #103
    Utente L'avatar di jamex
    Registrato dal
    05-02-2017
    Modello
    Civic IX
    Residenza
    Ravenna
    Età
    40
    Messaggi
    279
    Thanks
    81
    Ringraziato 10 volta/e in 10 post

    Re: [1.6i-dtec] forte rumore a freddo nei primi secondi.

    Quote Originariamente inviata da Mirko Visualizza il messaggio
    In pratica all'inizio (i primi 7-8.000 km circa) in fase di accelerazione con motore freddo appena acceso la mattina in un range compreso tra i 1.300 ed i 1.800 rpm sembrava vibrare qualche plastica nel vano motore
    La mia civic Tourer diesel stamattina ha presentato questo difetto per la prima, 10.000 km percorsi, forte rumore in fase di accelerazione a motore freddo in quel range di giri, non ho capito se metallico oppure di un plastica, sparito dopo 500 mt

    Inviato dal mio HUAWEI GRA-L09 utilizzando Tapatalk

  4. #104
    Utente
    Registrato dal
    02-02-2012
    Modello
    civic tourer 1.6 i-dtec elegante navi my 2015
    Residenza
    bergamo
    Età
    57
    Messaggi
    19
    Thanks
    0
    Ringraziato 0 volta/e in 0 post

    Re: [1.6i-dtec] forte rumore a freddo nei primi secondi.

    Quote Originariamente inviata da jamex Visualizza il messaggio
    La mia civic Tourer diesel stamattina ha presentato questo difetto per la prima, 10.000 km percorsi, forte rumore in fase di accelerazione a motore freddo in quel range di giri, non ho capito se metallico oppure di un plastica, sparito dopo 500 mt

    Inviato dal mio HUAWEI GRA-L09 utilizzando Tapatalk
    Si il rumoraccio a freddo lo fa anche la mia...ma sparisce presto....
    quello che non riesco invece a digerire è la rumorosità e ruvidità del motore che entra nell'abitacolo....veramente da segmento A e non C
    infatti sono corsi ai ripari riprogettando il basamento motore e tante altre parti in occasione del lancio del diesel nella civic 10

  5. #105
    Utente L'avatar di Nicolaus
    Registrato dal
    28-01-2017
    Modello
    CivicTourer iDTEC
    Residenza
    Milano
    Messaggi
    929
    Thanks
    15
    Ringraziato 55 volta/e in 53 post

    Re: [1.6i-dtec] forte rumore a freddo nei primi secondi.

    Il motore iDTEC della serie X ha piccole modifiche di affinamento, la più importante forse è il cambio di lega con cui sono fatti i pistoni, già nella versione precedente erano leggerissimi, adesso saranno quasi trasparenti, poi purtroppo hanno rivisto il sistema di scarico, sarà ancora più delicato e complesso ma per fortuna non hanno introdotto il dpf SCR con l'ADBlue. Potenza e coppia rimangono uguali a 120cv e 300nm. Poi ci sarà il cambio automatico a 9 marce.

  6. #106
    Vice Admin L'avatar di CivicMan
    Registrato dal
    03-01-2009
    Modello
    CIVIC 1.6 ELEGANCE NAVI 2016
    Residenza
    ROMA
    Età
    32
    Messaggi
    7.015
    Thanks
    268
    Ringraziato 129 volta/e in 122 post

    Re: [1.6i-dtec] forte rumore a freddo nei primi secondi.

    Io sentivo (dopo il tagliando mi pare di non averlo piu sentito) il rumore metallico a freddo!!...Per il resto lo trovo molto silenzioso ma sarà anche complice il fatto che ho guidato per 10 anni il diesel 2.2 che era piu rumoroso!!

    Inviato dal mio SM-N910F utilizzando Tapatalk
    <<<EX CIVIC 2.2 2006>>>CIVIC 1.6 ELEGANCE NAVI 2016


  7. #107
    Utente L'avatar di Nicolaus
    Registrato dal
    28-01-2017
    Modello
    CivicTourer iDTEC
    Residenza
    Milano
    Messaggi
    929
    Thanks
    15
    Ringraziato 55 volta/e in 53 post

    Re: [1.6i-dtec] forte rumore a freddo nei primi secondi.

    C'è anche da dire che i motori, specie i diesel, fintanto sono nuovi, sotto i 50.000 km , hanno il classico rumore sordo ma ovattato, leggero e discreto.........poi col passare dei km il trattore che è in loro si manifesta sempre più
    Il mio per adesso non ha mai manifestato quel rumore metallico di cui si parla qui.

  8. #108
    Utente L'avatar di tomasteven
    Registrato dal
    14-12-2017
    Modello
    Civic IX Sport Navi ADAS
    Residenza
    BO
    Messaggi
    40
    Thanks
    7
    Ringraziato 0 volta/e in 0 post

    Re: [1.6i-dtec] forte rumore a freddo nei primi secondi.

    Buonasera, ma voi in genere (tolto il rumore metallico per chi lo ha) sentite il pieno rumore del motore oppure in sottofondo sentite tipo un "fischio"?
    Lo chiedo perché oggi per la prima volta avevo l'autoradio spenta e sentivo questo "fischio" che incrementava di intensità quando accelleravo.
    Ho pensato alla turbina però lo sento anche a macchina ferma, non so se prima era così perché appena accendevo l'auto partiva anche l'autoradio.
    Il rumore non è udibile dall'interno dell'auto a meno che non si aprano i finestrini anteriori.
    Ah l'auto ha meno di 10.000km

    Inviato da Z2

  9. #109
    Utente
    Registrato dal
    08-01-2016
    Modello
    civic 9
    Residenza
    mi
    Messaggi
    15
    Thanks
    0
    Ringraziato 2 volta/e in 2 post

    Re: [1.6i-dtec] forte rumore a freddo nei primi secondi.

    Bisogna essere obiettivi e non di parte solo perchè ce l'abbiamo noi. ora so che tanti mi diranno di tutto e di più, non importa . rimane il fatto che honda non è più honda. qualità e serietà non è più il loro punto di forza.
    ovviamente mia personale opinione ( e anche esperienza).

  10. #110
    Utente
    Registrato dal
    24-08-2009
    Modello
    civic 1.6 dtec
    Residenza
    Milano
    Messaggi
    210
    Thanks
    5
    Ringraziato 1 volta in 1 post

    Re: [1.6i-dtec] forte rumore a freddo nei primi secondi.

    Quote Originariamente inviata da nardu Visualizza il messaggio
    Bisogna essere obiettivi e non di parte solo perchè ce l'abbiamo noi. ora so che tanti mi diranno di tutto e di più, non importa . rimane il fatto che honda non è più honda. qualità e serietà non è più il loro punto di forza.
    ovviamente mia personale opinione ( e anche esperienza).
    Io parto dal presupposto che non esiste auto perfetta. Perché è l'uomo a non essere perfetto. Per quanto tu possa spendere troverai sempre qualcosa che poteva essere fatto meglio.
    Per inciso, ho avuto una grande punto per 7 anni prima della civic. Auto pessima, per quanto mi riguarda. Con consumi esagerati per un 1.4 turbo e un erogazione degna di un motore a 3 cilindri. Piena di scricchiolii e altri rumorini. Mi ha lasciato a piedi due volte a causa della batteria.

    I rumori che fa la mia civic sono piccolezze. Tutti vorremmo l'auto perfetta. A distanza di 3 anni, mi basta che non mi lasci a piedi.

    Inviato dal mio ONEPLUS A3003 utilizzando Tapatalk

Pagina 6 di 6 primaprima ... 23456

Informazione discussione

Utenti che visualizzano questa discussione

Ci sono attualmente 1 utenti che visualizzano di questa discussione. (0 utenti 1 ospiti)

Discussioni simili

  1. rumore anomalo primi km
    Da andrea b nel forum Difetti
    Risposte: 10
    Ultimo messaggio: 13-03-2016, 19:28
  2. Primi Km
    Da Saurohd nel forum Meccanica
    Risposte: 10
    Ultimo messaggio: 06-11-2015, 16:50
  3. Semafori con giallo a 3 secondi, caos in arrivo
    Da andrea4414 nel forum Honda Team Café
    Risposte: 14
    Ultimo messaggio: 27-01-2015, 12:12
  4. Presa... 5 secondi fa... CIVIC 1.8 GT !!
    Da santi.d nel forum Altro
    Risposte: 123
    Ultimo messaggio: 05-11-2011, 20:53
  5. 0 - 160km/h - 0 in 9.4 secondi
    Da Lema84 nel forum Video
    Risposte: 19
    Ultimo messaggio: 21-01-2009, 19:45

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •